用友-知识库

U8C升级Tomcat版本

  • 问题描述:U8C3.6之前的版本使用的中间件版本为Tomcat7.0.103,存在安全漏洞,需要升级到Tomcat8最新版修复漏洞。
  • 领域:系统运维
  • 模块:安装部署
  • 解决方案:1.停止U8C服务2.进行备份3.删除U8CERP/domain目录4.升级附件补丁(下载对应版本补丁)5.启动服务
  • 方案附件:登录查看! 登录查看! 登录查看!
  • 更新时间:2023-07-13
  • 有用 没用151 浏览