首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
POS端配置服务器地址的时候提示服务器连接失败?
产品版本:
T+ 11.5
产品系列:
T十系列
问题描述:
POS端配置服务器地址的时候提示服务器连接失败
问题原因:
在配置服务器IP地址的时候,输入的是“127.0.0.1”,从而在连接的时候提示连接服务器失败。
问题解决方式:
在配置服务器IP地址的时候,要输入完整的IP地址例如:“http://1
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
服务器
T+11.5
零售管理
T十系列
上一篇:
货位录入不上
下一篇:
新增凭证的快捷键是什么?
评论
大家都在看
1
高级查询明细账合计线加粗
2
增加会计科目的快捷键?
3
单位名称可以修改吗?
4
不合格品处理
5
现金管理与进销存的客户档案之间的关系
6
公告消息不显示
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期