首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
登陆记账宝12.62软件时提示“该用户暂无可用服务”
产品版本:
记账宝
产品系列:
T1系列
问题描述:
登陆记账宝12.62软件时提示“该用户暂无可用服务”。
问题原因:
1.已购买,但未开通服务。2.试用期到,服务停止。
问题解决方式:
1.已购买的,需要向购买方经销商反馈确认开通或通过商务部确认购买开通。
2.服务期限可以用软件账号和密码登陆http://cop.chanjet.com网址,进入“我的工作台”--“企业信息”--“服务管理”里查询。
所属行业:
通用
方案类型:
最终解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
登陆记账宝12.62软件时提示“该用户暂无可用服务”
记账宝
标准版
T1系列
上一篇:
预付款按余额核销和按单据核销有什么区别?
下一篇:
记账结账了,凭证做错了,要怎么样修改呢
评论
大家都在看
1
到哪里查询商品的期初序列号?
2
如何自动带入凭证日期
3
合并报表
4
无法删除商品
5
提示库存不足
6
ROP运算流程
7
期初对账有什么作用
8
门店接受总部数据提示需要配置
9
建账时选择进货单立帐以后,如何改成采购发票立帐。
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期