首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
提醒
产品版本:
产品系列:
问题描述:
公司业务中,设定好下次上面时间到用户那里去服务,收取服务费。客户通可以达到提醒,或者查看的到的效果,这笔记录如何在客户通中实现?
问题原因:
问题解决方式:
把这次的“预约好的服务时间收取服务费”作为一个行动来管理,而这个行动就可以设置提醒的时间,等设置好的时间到了,系统就会进行提醒。
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
提醒
其他问题
上一篇:
有一个操作员只能审核和关闭,不能弃审和打开?
下一篇:
如何在新环境中恢复账套?
评论
大家都在看
1
增加‘入库日期’入库单列表过滤条件
2
采购入库单新打印预览时显示第几页共页,没有总页数怎么办?
3
忘记操作员的密码
4
无法期末处理
5
进货清单生成什么单据
6
查询部门辅助账按编码排序
7
有分次结算的入库单或结算单有多条分录
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期