产品版本: |
企管通专业版11.2 |
产品系列: |
T3系列 |
问题描述: |
在企管通专业版11.2中,备份账套时提示:连接错误,请检查网络或者查看服务器“localhost:81”是否已经启动。是何原因? |
问题原因: |
环境问题,是因为服务器端的Ufida_T_LocalDBService_YWT服务没有启动。 |
问题解决方式: |
右键“我的电脑”--“管理”--“服务和应用程序”--“服务”--“Ufida_T_LocalDBService_ywt”,查看是否启动。如果没有启动,右键点击“启动”即可。 |
所属行业: |
通用 |
方案类型: |
最终解决方案 |
补丁号: |
|