首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
设置客户权限不生效
产品版本:
T6-企业管理软件V6.0
产品系列:
T6系列
问题描述:
对操作员设置了数据权限,使操作员只能看到自己有权限看到的客户,在客户档案里已经生效,每个操作员只能看到自己的客户,但在应收模块填制单据时还能看到所有客户。
问题原因:
功能介绍
问题解决方式:
数据授权时除了要在权限设置下选择对应的授权外,还需要在应付模块的选项中,勾选启用客户权限设置。具体步骤:
应付管理-设置-选项-权限和预警-是否启用客户权限。
所属行业:
通用
方案类型:
最终解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
客户权限
T6-企业管理软件V6.0
应收应付
T6系列
上一篇:
卡片输出没有反应
下一篇:
核算与总账对账没有结果
评论
大家都在看
1
工资项目中,公式设置为灰色
2
删除账套类型
3
软件无法备份也不能新建账套
4
如何保存修改好的报表模板
5
凭证打印时,如何指定哪些信息需要打印在摘要栏上?
6
进货订单报警设置
7
录入期初余额,想是实现数量金额试
8
系统管理点开提示“SA口令被更改或系统错误”
9
如何在业务单据中插入图片
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期