首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
取值唯一的设置
产品版本:
CRM
产品系列:
C系列
问题描述:
软件有很多操作员在操作,在操作时如何避免同一‘客户名称’重复录入
问题原因:
在软件里如何实现‘客户’的取值唯一性
问题解决方式:
“设置”--“字段设置”--“客户”--在‘名称’的标签处点击“编辑”--勾选“取值不能重复”即可
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
取值唯一的设置
CRM
桌面
C系列
上一篇:
点击工资模块的部门工资汇总表报错
下一篇:
操作员使用软件如何显示所有界面
评论
大家都在看
1
客户原来使用T6系列,即核算事业单位,又核算下属的企业单位,如何升级?
2
库存预警时商品名称和编码都不显示
3
零售单里如何更改批号的显示名称
4
凭证套打,第二张凭证套打不进去
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期