首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
在录入客户名称的时候,发现可以录入相同的客户名称?
产品版本:
CRM
产品系列:
C系列
问题描述:
在录入客户名称的时候,发现可以录入相同的客户名称,如何设置成相同的客户名称系统提示错误?
问题原因:
是因为在设置中没有将客户名称字段设置成取值唯一造成的
问题解决方式:
在“设置”--“字段设置”--“客户”--“名称”,点击“编辑”进入客户名称编辑界面,在“取值唯一”中选择“取值不允许重复”
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
客户名称重复
CRM
客户
C系列
上一篇:
期初余额无法录入?
下一篇:
如何更改制单人的名字?
评论
大家都在看
1
零售单优惠
2
畅捷CRM与T6 6.1基础档案能否互导?
3
日记账查询条件中的“是否按对方科目展开”有什么作用?
4
存货有做入库,收发存汇总表里没有任何记
5
如何让表头部分在打印的时候每一页都打印出来
6
正常单据记账
7
设置打印模板后预览没有变化
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期