产品版本: |
CRM |
产品系列: |
C系列 |
问题描述: |
畅捷CRM软件里没有新增员工的按扭,员工无法添加。 |
问题原因: |
员工的添加不能在软件里进行,而需要在“我的工作台”里进行添加。 |
问题解决方式: |
1.进入软件,“我的工作台”--“企业信息”--“操作员管理”,点击“新建操作员”输入用户名等相关信息,点击“保存”。
2.点击“企业信息”--“服务管理”--“分配操作员”给操作员分配使用畅捷CRM软件的权限。
3.分配完毕后,用管理员账号登陆软件就可以查看到该员工的信息了。 |
所属行业: |
通用 |
方案类型: |
最终解决方案 |
补丁号: |
|