首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
登录BI系统失败
产品版本:
T6-企业管理软件V6.0
产品系列:
T6系列
问题描述:
SQL2005数据库环境下,以操作员ROOT登录BI系统提示“TCP/IP连接失败”
问题原因:
在SQL2005数据库环境下,没有开启TCP/IP服务导致登录失败
问题解决方式:
在数据库2005下找到“配置工具”- “MSSQLSERVER的协议”-将“TCP/IP服务”启用即可。
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
登录失败
T6-企业管理软件V6.0
BI决策分析
T6系列
上一篇:
坏账收回无法操作
下一篇:
批次合并和保质期的使用
评论
大家都在看
1
零售单中往来单位如何修改
2
修改出纳账套
3
现金日记账过滤功能
4
分期收款结转销售成本
5
到货退回单参照到货单生单带出的数量为0
6
在哪里可以查看到实际领料数量和标准领料数量。
7
然后调整UFO报表打印方向
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期