首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
畅捷支付更换电脑重新安装报错
产品版本:
畅捷支付1.5
产品系列:
云产品系列
问题描述:
更换电脑安装软件后提示:读取证书失败。
问题原因:
查看安装时是否安装了CA@allinpay证书。
问题解决方式:
到安装目录--点击“HHSET”重装驱动--打开网页--工具--internet选项--内容--证书--查看是否有通联颁发的CA@allinpay证书 。如果没有查询到CA@allinpay证书,需要重新填写变更表提交给cjzf@chanjet.com,取消之前的注册表,重新注册下就可以。
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
换电脑安装报错
畅捷支付1.5
畅捷支付
云产品系列
上一篇:
个人申请畅捷支付转账业务
下一篇:
店员登陆
评论
大家都在看
1
查看能实现什么功能
2
不能选择资产进行拆分
3
怎么修改资产负债表的单位名称?
4
如何把固定资产卡片信息保存为excel格式
5
删除往来单位信息时提示:有门店信息?
6
如何实现隐藏建立的某一个或多个账套?
7
生产订单bom重取功能
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期