首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
如何设置行动提醒
产品版本:
CRM
产品系列:
C系列
问题描述:
“客户”的跟进操作是通过“行动”来表示的,但有时提前做好的“行动”会忘记执行,如何设置行动提醒?
问题原因:
未在软件中设置“提醒”功能。
问题解决方式:
1.点击桌面“行动”按扭--“新建行动”填写相关的行动信息,然后在“设置提醒时间”和“提前提醒”或“重复提醒”中设置相应的时间,完成后再点击“保存”; 2.当提醒的时间到达时,进入软件点击桌面右上角的“提醒”按扭可看到提醒的内容。
所属行业:
通用
方案类型:
最终解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
如何设置行动提醒
CRM
行动
C系列
上一篇:
如何在订单中增加产品明细
下一篇:
客户往来账龄分析中如何显示外币金额式
评论
大家都在看
1
设置单据时提示“您设定的TAB顺序有重复值,无法保存”,
2
如何记录资产的维护信息
3
出纳对凭证签字时,找不到凭证
4
进货单
5
增加新的假期
6
如何登入
7
广域网无法登录企管通
8
查看订单变更痕迹
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期