首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
手工互导后,淘宝订单的交易状态不改变
产品版本:
商贸宝批发零售网店版
产品系列:
T1系列
问题描述:
淘宝的订单显示买家已付款,下载到软件中后,过账并打印了快递单,手工互导后,淘宝仓库的库存可以更新,但是订单状态还是“买家已付款”。
问题原因:
淘宝卖家没有设置发货地址。
问题解决方式:
在“卖家服务中心”--“物流管理”--“物流工具”--“地址库”添加新地址,保存设置,重新手工互导,订单状态才会显示“卖家已发货”。
所属行业:
通用
方案类型:
最终解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
发货状态
商贸宝批发零售网店版
网店管理
T1系列
上一篇:
收款单存入草稿后,之前打上核销标志的单据明细都没有保存?
下一篇:
"销售订单"单价自动带出"存货价格"而不是设置的"上次价格"
评论
大家都在看
1
EDM
2
U8升级G6-E
3
销售订单上订金不能录入
4
单价经常变化
5
待签订合同人员为空
6
按人员编号查询离职单
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期