首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
增加客户记录,提示“超过授权”
产品版本:
畅捷CRM
产品系列:
云产品系列
问题描述:
演示版录入50条客户记录,提示“超过授权”,删除几条记录后重新再增加还提示“超过授权”。
问题原因:
界面删除,但是回收站还存在记录。
问题解决方式:
1.客户记录界面删除后,点击“回收站”选择客户记录点击“彻底删除”。
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
提示“超过授权”
畅捷CRM
畅捷CRM
云产品系列
上一篇:
查重
下一篇:
员工能否强制删除?
评论
大家都在看
1
销售订单列表显示变更人
2
存取款业务时,无需录入现金流量项目,保存时要求现金流量项目必录
3
恢复凭证记账
4
供应商往来制单怎么操作
5
销售退货单的快捷键是什么
6
打印委托发货单时成交金额的大小写金额不一致
7
超采购订单入库
8
工资公式设置灰色
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期