首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
如何增加客户分类。
产品版本:
畅捷CRM
产品系列:
云产品系列
问题描述:
怎么对客户不进行国家分类而是进行星级分类,如何设置?
问题原因:
在“系统设置”中设置。
问题解决方式:
1.点击“设置”-“系统设置”-“自定义设置”-“客户”。
2.编辑固定字段中“国家”,改为“星级”并增加“枚举值”,如“五星级”“四星级”“三星级”。修改完成点击“确定”。
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
如何增加客户分类。
畅捷CRM
畅捷CRM
云产品系列
上一篇:
如何将登入时出现的畅捷CRM更改为公司的logo。
下一篇:
单据编号的流水号不根据单据日期重新排号
评论
大家都在看
1
如何查询包含未记账凭证的明细账?
2
销售发票弃复
3
查看账套行业性质
4
凭证打印
5
如何复制凭证
6
菜品消费统计查询不到毛利额
7
查询出纳现金日记账提示操作员无权限
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期