首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
设置了邮件禁发规则,但是不起作用
产品版本:
畅捷CRM11.5
产品系列:
T6系列
问题描述:
CRM邮件设置中设置了邮件禁发规则,但是不起作用,为什么?
问题原因:
见问题答案
问题解决方式:
查看禁发规则中的状态,禁发规则只有在“正常”状态下才起作用,在“新建”状态下不起作用。点击禁发规则,“编辑”,将状态修改为“正常”即可。
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
禁发规则
畅捷CRM11.5
畅捷CRM
T6系列
上一篇:
如何设置字段可以批量更新
下一篇:
如何批量更新
评论
大家都在看
1
12月份不做工资系统月末处理
2
批量修改商品的报警天数
3
往来管理账龄分析查询
4
生产材料出库退料操作
5
新装软件后,演示账套报错
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期