首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
业务员信用控制有几种方式?
产品版本:
T+ 11.5
产品系列:
T十系列
问题描述:
业务员信用控制方式有几种,分别有什么区别?
问题原因:
见问题答案。
问题解决方式:
一共分为三种控制方式,分别是“提示”、“密码”、“禁止”。点击“系统管理”-“账套设置”-“选项设置”-“销售”,勾上“业务员信用控制”后进行选择。当业务员超过信用控制时,如果选择“提示”,则保存单据的时候提示超过信用控制,如果选择“密码”,则需要输入密码后保存单据;如果选择“禁止”,则单据不能保存。
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
控制方式
T+11.5
系统管理
T十系列
上一篇:
业务员控制信用范围有几种方式?
下一篇:
坏账
评论
大家都在看
1
出入库调整单如何删除?
2
红冲并复制的应用场景是什么?
3
销售成本核算方式什么情况下能修改?
4
收款单中的‘项目’表头不能选择
5
工资模块中银行账号包括卡号和存折号,长度不同如何设置
6
促销
7
新增会计科目如何录入现金流量
8
月结提示临时数据存在
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期