首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
自定义字段不能录入
产品版本:
畅捷CRM
产品系列:
云产品系列
问题描述:
在客户中新增了的自定义字段,但在录入客户信息时找不到该字段。
问题原因:
见问题答案。
问题解决方式:
设置编辑页面布局。 1.在“设置”-“系统设置”-“自定义设置”中点击“客户”然后点击“编辑页面布局”,点击“插入行”按钮,在左边列表中把自定义字段拖入到“编辑页面布局”中。
所属行业:
通用
方案类型:
最终解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
自定义字段不能录入
畅捷CRM
畅捷CRM
云产品系列
上一篇:
“是否需要信用审批”功能
下一篇:
“控制信用的单据”功能
评论
大家都在看
1
如何修改客户分类编码级次?
2
固定资产卡片仅3个月就计提完毕
3
打印销售单据时联系电话显示有两位小数
4
销售类单据是否可以直接调用销售报价单?
5
填制采购订单报错
6
核销制单提示没有可保存的分录
7
单据格式设置中表头项不能移动
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期