首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
新增CRM的员工
产品版本:
CRM
产品系列:
C系列
问题描述:
在CRM的员工界面中没有员工的新增按钮
问题原因:
CRM的员工即是操作员,需要在操作员管理中新增
问题解决方式:
在“企业工作台”--“企业信息”--“操作员管理”,新建一个操作员,再到“企业工作台”—“企业信息”—“服务管理”选择在线CRM进行分配操作员,再点击“提交”,然后返回CRM的“设置”—“权限设置”—“员工”界面中可以查看当前的员工,已经添加分配好的操作员即为CRM的员工。
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
员工新增
CRM
桌面
C系列
上一篇:
公海客户如何变为自己的客户
下一篇:
如何按自定义项查询单据
评论
大家都在看
1
现存量表有何作用?
2
查询序时账时看不到数据?
3
采购退回单
4
委外订单联查委外红字专用发票
5
收银员交班
6
新增二级科目调整余额
7
采购入库单列表“批打”按钮至灰
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期