首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
登陆POS端提示服务器连接失败
产品版本:
T+ 11.5
产品系列:
T十系列
问题描述:
登陆POS端提示“服务器连接失败,按F2进入断网模式?”
问题原因:
见问题答案
问题解决方式:
POS配置文件中的IP地址有误
进入POS端安装路径(如:D:ufidapos),打开文件ufida_t_pos_app,删除server=后面的地址,然后重新登录POS端即可。
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
连接失败
T+11.5
零售管理
T十系列
上一篇:
POS端安装补丁
下一篇:
POS端提示收银盾注册失败
评论
大家都在看
1
采购结算时提示“没有结算所需的发票(非费用发票)数据。”
2
出纳无法自动备份
3
导入期初库存商品支持什么格式的文件?
4
打印报表数据空白
5
单据参照基础档案报错
6
单据中没有整单折让
7
销售排行榜
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期