首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
客户信誉
产品版本:
企业管理软件V6.1
产品系列:
T6系列
问题描述:
如何实现客户信誉维护?
问题原因:
见问题答案。
问题解决方式:
在“客户档案”--“信用”的页签下。软件在应收系统中计算,自动维护最后交易日期、最后交易金额、最早欠款日期、最早收款日期这四个项目,这四项在基础档案中只可查看,不允许修改。计算完成,系统提示"相关信用数据计算完毕"。
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
客户信誉
企业管理软件V6.1
公共
T6系列
上一篇:
查询外部系统传来的现金流凭证
下一篇:
按时间段查询现金流量凭证
评论
大家都在看
1
如何设置会计年度2013年4月1日到2014年3月31日为一个会计年度?
2
暂估方式设置起什么作用?
3
部分凭证中有‘有错’字样
4
卡片上‘已计提月份’没有增加
5
单据编码中含有中文
6
财务分析中在哪查看产品毛利率、项目毛利率
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期