首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
如何将客户名称设置成唯一性
产品版本:
CRM
产品系列:
C系列
问题描述:
在新建客户档案时,不允许客户名称出现重复,否则将保存不成功
问题原因:
在客户字段中的客户名称没有设置成取值不允许重复
问题解决方式:
在“设置”--“字段设置”--“客户”--“名称”中点击“编辑”,在名称编辑页面中的取值唯一选择“取值不允许重复”
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
唯一
CRM
客户
C系列
上一篇:
数量的小数位
下一篇:
如何将客户编号设置为必填项
评论
大家都在看
1
条码重复
2
现存量查询显示分类编码?
3
快速批量录入批号
4
供应商权限组级次可以增加吗?
5
客户权限组级次可以增加吗?
6
如何把一张凭证模板设为默认?
7
盘点单盘盈的存货对方科目如何设置?
8
科目明细账中显示二级科目
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期