首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
如何将客户编号设置为必填项
产品版本:
CRM
产品系列:
C系列
问题描述:
在新建客户时,如何将不是非必填项的“客户编号”设置成必填项
问题原因:
由于在编辑页面布局的客户字段中没有将客户编号设置成必填项
问题解决方式:
在“设置”--“编辑页面布局”--“客户”中点击“客户编号”,再点击红色的“*”号
所属行业:
通用
方案类型:
临时解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
必填项
CRM
客户
C系列
上一篇:
如何将客户名称设置成唯一性
下一篇:
怎么控制入库
评论
大家都在看
1
如何删除凭证
2
查看账套的行业性质?
3
货位档案中的仓库置灰
4
生产材料出库退料操作
5
分类统计表(按月)中月人均与员工工资汇总表月均不等
6
打补丁后打开销售管理提示产品没有安装
7
录入新的自由项不能保存
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期