首页
用友下载
用友知识库
用友论坛
搜索
首页
U8知识库
用友U8知识库(旧)
畅捷通知识库
用友NC知识库
用友U9知识库
用友政务知识库
致远OA知识库
首页
>
用友知识库
>
畅捷通知识库
如何设置短信账户
产品版本:
畅捷CRM
产品系列:
云产品系列
问题描述:
在用软件给“客户”发送短信时提示发送不成功。
问题原因:
未在软件中设置好短信账户。
问题解决方式:
1.首先确保已有短信账户,因为软件中发送短信是对接短信平台使用的。
2.点击桌面上的“设置”--“系统设置”,再点击“短信设置”--“短信账户”输入短信账户及密码“保存”即可。
所属行业:
通用
方案类型:
最终解决方案
补丁号:
此信息来源于网络
0
0
有用(
)
没用(
)
标签
如何设置短信账户
畅捷CRM
畅捷CRM
云产品系列
上一篇:
如何修改个人信息
下一篇:
如何设置邮件账户
评论
大家都在看
1
查询日期默认为当前会计期间
2
按销售发票核算销售成本
3
在线记账宝密码如何修改
4
如何将单工资类别改为多工资类别
5
进入软件时提示“未预期错误,退出”?
6
如何反启用总账
热门问题
1
修改零售单营业员名称
2
模板格式
3
增加项目大类报错
4
新增凭证优先提取断号
5
一等奖中奖的中奖率无法设置
6
凭证套打预览时不显示制单人和记账人的名字
7
切换组织
8
做变动单对折旧额产生的影响
9
抽奖活动设置了只能抽一次但仍可抽奖
10
日记账添加时的日期希望能自动更改为当前系统日期