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如何设置邮件账户
产品版本:
畅捷CRM
产品系列:
云产品系列
问题描述:
公司对“客户”信息进行统一管理,需要给“客户”发送邮件,可发送邮件时提示不成功。
问题原因:
未在软件中设置好邮件账户。
问题解决方式:
1.登陆软件,点击桌面右上角的“设置”--“系统设置”,再点击“邮件设置”--“邮件账户”。
2.点击“新建”填写完带“*”键所需的必填信息,点击“保存”即可。
所属行业:
通用
方案类型:
最终解决方案
补丁号:
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如何设置邮件账户
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